Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Montag, 15. Januar 2018, 15:05

Forenbeitrag von: »Bluebird«

Problem mit Tuner im Steckplatz Tuner D

Sucht mal nach schwangeren Elkos auf der Platine. Ansonsten Ticket bei Impex.

Sonntag, 14. Januar 2018, 16:57

Forenbeitrag von: »Bluebird«

OPENATV 6.1 GigaBlue Quad bootet nicht.

Dann scheint der Flash des Bootlaoders wohl gerechtfertigt. Das ist in ein paar Sekunden vorbei. Danach den Stick aber unbedingt komplett leeren und ein neues Image flashen. Das ginge dann auch per Rescue-Mode.

Sonntag, 14. Januar 2018, 15:54

Forenbeitrag von: »Bluebird«

OPENATV 6.1 GigaBlue Quad bootet nicht.

Hast auch mal die Anleitung gelesen die im Zip des Bootloaders mit eingepackt ist? Außerdem hat dich bisher eigentlich keiner aufgefordert das nochmal zu machen. CFE flashen ist immer ein Risiko. Kam bisher am LCD beim booten 1511?

Samstag, 13. Januar 2018, 17:16

Forenbeitrag von: »Bluebird«

Wieviel Aufnahmen gleichzeitig?

Wievile SCR hast du denn frei zur Verfügung? Keine SCR doppelt vergeben. Bei Unicable reicht ein Kabel an der Box. Dann das beachten Planungshilfe für die Tuner Einstellungen mit UniCable(2)

Samstag, 13. Januar 2018, 17:14

Forenbeitrag von: »Bluebird«

Problem mit Tuner im Steckplatz Tuner D

Ich hatte mal den Fall dass der Tuner D immer beim zuschrauben der Box ein klein wenig aus dem Sockel gezogen wurde. Box offen Box zu Mit einem Tupfen Heißkleber behoben.

Samstag, 13. Januar 2018, 16:56

Forenbeitrag von: »Bluebird«

Bitte hier Fehler posten

Soweit warst du doch schonmal [HowTo] Epg automatisch aktualisieren mit EPG-Refresh

Samstag, 13. Januar 2018, 16:48

Forenbeitrag von: »Bluebird«

Hilfe! Quad UHD 4k läuft nur noch mit zweiter HD Ultra UE Fernbedienung

Vermutlich hauptsächlich um 2 Gigas im selben Raum zu betreiben. Oder um Überschneidungen mit anderen FB zu verhindern. Handbücher sind völlig überbewertet. Da verlassen sich die Hersteller auf die Findigkeit der User und auf den Support in den Foren. Die Software wird ja auch ständig ausgebaut.

Samstag, 13. Januar 2018, 12:04

Forenbeitrag von: »Bluebird«

Hilfe! Quad UHD 4k läuft nur noch mit zweiter HD Ultra UE Fernbedienung

Welches Image? Schau mal unter Menü Einstellungen System Geräte Kodierung Fernbedienung

Freitag, 12. Januar 2018, 15:10

Forenbeitrag von: »Bluebird«

Bitte hier Fehler posten

EPG-Guide Klingt nach einem Knoten den man mit einem Update immer wieder mal reinwürgen kann. Flash das Backup zurück dass man vor einem Update unbedingt und immer macht.

Freitag, 12. Januar 2018, 14:59

Forenbeitrag von: »Bluebird«

Netzwerk HDD fix mounten

Zitat von »oliveti« Fix Mount Einstellung nicht. (Oder geht das nicht bei Netzwerk Platten?) nein Wenn du sowieso einen Stick an der UE betreibst dann mounte den fix als /media/hdd. Das geht laut Howto. Zuerst aber noch den bisherigen Mount der Q+ entfernen. Dann mounte die Platte Q+ neu aber nicht mehr als HDD-Ersatz. So ist der Mount unter /media/autofs zu finden. Um da mit der Video-Taste (EMC) hin zu navigieren, noch Menü dann "Verzeichnis hoch" wählen. Optional als Navigationsabkürzung ein...

Freitag, 5. Januar 2018, 17:59

Forenbeitrag von: »Bluebird«

GB-X1 hat plötzlich megalange Umschaltzeiten und bleibt teilweise hängen!

Zitat von »stepane« ich habe bei einer meiner GB-X1 (aktuelles Team-Blue6.1) plötzlich nach meinem Urlaub Probleme. ................ .......Ich habe eine zweite GB-X1 (auch TeamBlue 6.1 aktuell) im Schlafzimmer Um auf ein Hardwareproblem zu schließen mach je ein Backup von beiden X1. Flash das Backup der guten Box auf die Schlechte. Die Gute Box beim Test aus lassen. Dann auch noch mit Lankabel testen.

Freitag, 5. Januar 2018, 17:14

Forenbeitrag von: »Bluebird«

GB-X1 hat plötzlich megalange Umschaltzeiten und bleibt teilweise hängen!

Schaden kann der Stick und Swap nicht. Nochmal: Die eine X1 läuft die andere X1 nicht, daher: Unterschiede in der Installation ausloten. Für beide Boxen unterschiedliche Hostnahmen vergeben. Prüfen ob unterschiedliche IP-Adressen vorhanden sind und diese im Router möglichst dauerhaft verankern. Was passiert wenn die X1 vom SZ runtergefahren ist? Zu dem Zweck auch mal die SZ-Box auslassen und die anderen Boxen und den Router neu booten.

Donnerstag, 4. Januar 2018, 19:34

Forenbeitrag von: »Bluebird«

Einkabelsystem - welche Möglichkeiten?

Ich mag deinem Schüsselklempner ja nicht ins Handwerk pfuschen, aber bei Umstellung auf Unicable dürfte das größte Problem sein ob alle Empfänger dafür gerüstet sind. Falls nicht dürfte dafür tatächlich eine Neuverkabelung anstehen. Falls ja sollte es mit relativ geringem Aufwand umzusetzen sein. Und zukunftsweisend ist diese Technik allemal.

Donnerstag, 4. Januar 2018, 18:59

Forenbeitrag von: »Bluebird«

GigaBlue Quad UHD 4K - Welche Maximale Größe von einer 2,5 Zoll internen Festplatte ist möglich???

Da es vom TE nicht mitgeteilt wurde, wage ich zu fragen ob hier schon erstmal versucht wurde die Platte in der Box zu initialisieren? NTFS mag gehen, ist dafür aber nicht erstrebenswert.

Donnerstag, 4. Januar 2018, 18:47

Forenbeitrag von: »Bluebird«

GB-X1 hat plötzlich megalange Umschaltzeiten und bleibt teilweise hängen!

Ich würde auf die Unterschide der beiden X1 setzen. Was ist da unterschiedlich installiert/konfiguriert? Denkbar wäre HBBTV, timeshift oder picon-Aufrufe. Fahr die Box im SZ mal runter, was ist dann? Ralfs Vorschlag mit dem Stick würd ich auf jeden Fall umsetzen. An der X1 einen Stick anbringen, initialisieren, als media/hdd fix mounten, und die Serverplatte der Q4K nicht mehr als Festplattenersatz verwenden, sondern ganz normal mounten. Dann noch ein Swapfile anlegen und gut.

Mittwoch, 3. Januar 2018, 16:03

Forenbeitrag von: »Bluebird«

Festplatte freigeben für GBX2

EMC? Du kannst da per Video-Taste/Menü/Verzeichnis hoch, hin navigieren. Lesezeichen macht man am Besten mit Symlinks [HowTo] Symlinks - Symbolic Links Je nachdem wo die Freigabe in deinem System zu finden ist. "Als Festplattenersatz nutzen" Würde ich nicht machen, sondern auch bei den kleinen Boxen immer mindestens einen Stick fix als /media/hdd mounten.

Dienstag, 2. Januar 2018, 20:42

Forenbeitrag von: »Bluebird«

Team Blue-deep standby-Standby-Einstellungen

Default macht die Box das nicht. Zeitsteuerung - Aus-Einschalttimer nichts aktiviert? Kein Plugin wie Elektro installiert? Beim Flashen das Image mit alten Einstellungen versaubeutelt? Vieleicht kann man in einem Debuglog rauslesen was das auslöst.

Dienstag, 2. Januar 2018, 15:49

Forenbeitrag von: »Bluebird«

Bitte hier Fehler posten

Zitat von »neo3103« Im aktuellen TB 6.1 gibt es für Tuner B keine Möglichkeit Legacy intern mit Tuner A zu verbinden. Muß gefixt werden. Hab ich noch nicht ausprobiert. Kann es sein das es sich nur um einen Textfehler handelt und bei der Option external loop tatsächlich korrekt intern verbunden wird? @tomdxsat Probier es aus, man wird sehen ob der Tuner läuft. Alle anderen Tuner müssen meines wissens auch bei "automatisch FBC verwaltet" einmalig aufgerufen und so gespeichert werden damit sie au...

Dienstag, 2. Januar 2018, 13:47

Forenbeitrag von: »Bluebird«

Bitte hier Fehler posten

Zitat von »tomdxsat« Ich nehme meine Box immer vom Stromnetz Auch so ein NOGO wie das Netzwerk auszuschalten. Bitte die Box vorher immer in den Deep fahren. Zitat von »tomdxsat« Das muß dann auf "Verbunden mit Tuner A" (laut Beschreibung ist die Bezeichnung Gleich wie Empfang A,siehe Bild Anhang 141936.jpg ) "Gleich wie" ist nicht dasselbe wie "Verbunden mit"

Montag, 1. Januar 2018, 14:45

Forenbeitrag von: »Bluebird«

Bitte hier Fehler posten

Zuerst vermisse ich bei dir eine Signatur. Einkabellösung oder Unicable? Zu letzterem lies dir das durch: Planungshilfe für die Tuner Einstellungen mit UniCable(2) Bei Einkabellösung kann ich nicht viel beisteuern, wer weiß wie das bei dir aufgebaut ist. Zitat von »tomdxsat« Ich verwende kein LAN sondern nur WLAN wenn ich möchte. Du hast also nur sporadisch mal Netzwerk an der Box? Durchaus unüblich. Da könnten einige Funktion zu husten anfangen, aber die Uhrzeit? Vielleicht hilft ein Debuglog w...