Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Montag, 18. September 2017, 13:39

Forenbeitrag von: »Bluebird«

Frage zu Timeshift Wiedergabe (stockt)

Tuner B: Gleich wie Empfang A Tuner C: Gleich wie Empfang A

Montag, 18. September 2017, 11:43

Forenbeitrag von: »Bluebird«

Frage zu Timeshift Wiedergabe (stockt)

Wie ist die Platte denn formatiert? Wurde die direkt in der Box initialisiert?

Sonntag, 17. September 2017, 17:46

Forenbeitrag von: »Bluebird«

Netzwerk verbindet sich nicht neu (WLAN)

Man darf auch darüber nachdenken dass der Fehler ganz woanders sitzen könnten. z.B Firmwareupdate am Router.

Sonntag, 17. September 2017, 17:19

Forenbeitrag von: »Bluebird«

Fehler bei TrashTimerJob

Ja, E2 die ewig währende Baustelle. Man hat ja öfter mal ein paar Zimperlein oder Dinge die man rauskriegen möchte wie den Crash beim Runterfahren, so dass man das ab und zu einfach mitlaufen lässt. Trotzdem hat bei mir mein Fehler auch mit deaktiviertem Debuglog und leeren Log-Ordnern zugeschlagen.

Sonntag, 17. September 2017, 16:10

Forenbeitrag von: »Bluebird«

Fragen zu Funktionen vor dem Kauf

Ja. Portfreigaben oder besser VPN vorausgesetzt.

Sonntag, 17. September 2017, 15:37

Forenbeitrag von: »Bluebird«

Fehler bei TrashTimerJob

Mittlerweile hab ich festgestellt das die Box tatsächlich wegen den nicht erreichbaren Netzwerkmounts während der Logmanager-Reinigung abgeschmiert ist. Da dies anscheinend kein weit verbreitetes Übel ist, hab ich die Ursache in meiner Konfiguration gesucht und den Fehler gefunden den ich begangen habe. Beim Umzug von oMips auf oATV habe ich zwar die Mounts komplett neu erstellt, aber beim nächsten Neuflash dummerweise eine alte automounts.xml erwischt und wieder hergestellt. Man sollte darauf a...

Sonntag, 17. September 2017, 15:31

Forenbeitrag von: »Bluebird«

Fragen zu Funktionen vor dem Kauf

Eins noch mit auf den Weg. Runterladen, installieren, läuft und bleibt so, ist bei E2 nicht immer gewährleistet. Manchmal muss man sich erst reinfuchsen und von Zeit zu Zeit überarbeiten. Die Technik ist da sehr stark im Fluss. Je mehr Ansprüche man an das Zusammenspiel seiner Komponenten hat, desto mehr muss man sich damit beschäftigen.

Sonntag, 17. September 2017, 15:16

Forenbeitrag von: »Bluebird«

Egal welches Image immer nur Bootscreen im Display ?!

Wie hast du die Images installiert? Stick? Welchen Bootloader hast du drauf? Kam beim Booten zuerst kurz 1511 am Display? Dann probier das Flashen im Rescue-Mode.

Sonntag, 17. September 2017, 15:13

Forenbeitrag von: »Bluebird«

Frage zu Timeshift Wiedergabe (stockt)

Vermutlich ja. /media/hdd/timeshift wäre der Standardpfad. Ist /media/hdd eine interne mechanische Festplatte? Für Timeshift ist ein fix gemounteter Stick noch besser geeignet. media/usb/timeshift

Samstag, 16. September 2017, 20:33

Forenbeitrag von: »Bluebird«

Fragen zu Funktionen vor dem Kauf

Das hast du schon richtig erfasst. Wegen PIP usw. informier dich da: [Quad4K] Stand der Entwicklung Das LNB sollte gehen, ich kann aber nichts zur Quali sagen da ich ein Anderes benutze. Der Verteiler sollte diodenentkoppelt sein, ich verwende Axing. Ich rate dazu der Serverbox eine eigene Festplatte zu spendieren und dorthin aufzunehmen. Du kannst neben dem NAS auch die Festplatte(n) der Box(en) gegenseitig mounten so dass alle die Aufnahmen von den anderen Boxen und vom NAS nutzen können. Da l...

Samstag, 16. September 2017, 18:51

Forenbeitrag von: »Bluebird«

Fragen zu Funktionen vor dem Kauf

Das wäre dann so was als Ersatz für dein bisheriges LNB+Multischalter. http://www.durasat.de/lnb-lnc/unicable-2…teilnehmer.html Wobei hier 8 der dargestellten Reciever einer Reihe z.B. eine Quad4K sein könnte. Allerdings weiß man nicht welche Empfänger bisher bei dir noch an dem Multischalter hängen und ob die auch unicable empfangen könnten? Die Clients (anderen Boxen) greifen über Netzwerk auf die Serverbox (Q4K) zu und benutzen dort jeweils unabhängig einen freien Tuner, inkl. umschalten usw....

Freitag, 15. September 2017, 08:39

Forenbeitrag von: »Bluebird«

Open ATV 6.1, NAS als HDD Ersatz benutzen Vorteile/Nachteile

Die Funktion beschränkt sich aber nicht nur auf die Aufnahmen sondern betrifft alles was sonst auf /media/hdd ablaufen soll. Das erfordert ein stabiles Netzwerk und einen User der weiß was er tut.

Donnerstag, 14. September 2017, 19:47

Forenbeitrag von: »Bluebird«

Kann kein neues Image draufspielen - inklusiv Vorgeschichte

Eigentlich sollte das so funktionieren [HowTo] Umstellung von Fast-Mount auf Fixed-Mount für Speichermedien Eventuell blockiert timeshift oder sowas das Aushängen. Hast du einen Eintrag unter Einstellungen-System-Netzwerk-Grundeinstellungen-Freigabemanager-Freigabenverwaltung Wenn ja wie sieht der aus? Screenshot.

Donnerstag, 14. September 2017, 19:07

Forenbeitrag von: »Bluebird«

Kann kein neues Image draufspielen - inklusiv Vorgeschichte

verbinde dich mal mit einem FTP-Programm zur Box und poste hier die Inhalte von /etc/fstab /etc/auto.network /etc/enigma2/automounts.xml oder starte telnet und poste die Ausgabe von ~# mount

Donnerstag, 14. September 2017, 17:41

Forenbeitrag von: »Bluebird«

Mediaportal läst sich nicht mehr installieren + Grauzone weg

Ganz ruhig bleiben, kein Stress. Da hat sich tfrensch halt verlesen. mit oATV 5.3 ist es aber dasselbe, zu alt, bitte auf eine aktuelle Version flashen um wieder an den Ball zu kommen.

Donnerstag, 14. September 2017, 12:37

Forenbeitrag von: »Bluebird«

Kann kein neues Image draufspielen - inklusiv Vorgeschichte

Hast du das NAS als HDD-Ersatz gemountet? So kann der Sick diesen Platz nicht einnehmen. Entferne erst den NAS-Mount. Mounte den Stick als fixmount media/hdd und lass den künftig so dran. Mounte dein NAS dann künftig ganz normal als Netzwerkshare.

Mittwoch, 13. September 2017, 15:12

Forenbeitrag von: »Bluebird«

Fehler bei TrashTimerJob

Danke für die Ausführungen. Zitat von »Bluebird« obwohl ich die Mounts schon recht lange so betreibe Bitte das nicht falsch verstehen, damit meine ich nur dass ich diese Netzlaufwerke schon länger per NFS angehängt habe. Beim jüngsten Umzug von oMips auf oATV hatte ich die Mounts mit Netzwerkbrowser einmalig angelegt, und dann für Neuflash nur die automounts.xml wieder hergestellt. Genauso vorgegangen mit der fstab.

Mittwoch, 13. September 2017, 12:50

Forenbeitrag von: »Bluebird«

Fehler bei TrashTimerJob

Danke für die Beteiligung, flocki. Mit Nikis Hilfe bin ich vermutlich auf der richtigen Spur. Ich habe inzwischen rausbekommen das einer der Clients, die auch auch an der 4K gemountet hatte, sporadisch ohne mein Wissen runtergefahren wurde. Wenn das in die Reinigungszeit des Logmanagers fällt bringt das vermutlich E2 aus dem Tritt. Ein erster Test von Gestern auf Heute hat keinen Fehler mehr produziert. Zuzeit mit oATV6.0 vom 09.09. Ich werde das die nächsten Tage weiter testen und auch versuche...

Dienstag, 12. September 2017, 13:55

Forenbeitrag von: »Bluebird«

Fehler bei TrashTimerJob

@MrHonk: Ist keine blöde Frage - die hätte ich vll. auch gestellt, aber nein sowas mach ich natürlich nicht. @Niki: Das war auch mein Gedanke, ich habe in anderen Logs auch bereits den Eintrag mit dem Logmanager gefunden wobei hier kein Fehler auftauchte. Daher hatte ich die Mounts schon im Auge. Auf die Fritz hatte ich noch einen fstab-Eintrag. Nach Neuflash habe ich auf den verzichtet - ohne Erfolg. In der automount.xml sind die Mounts für mein 'NAS enthalten, verbunden mittels NFS-Freigabe. D...

Dienstag, 12. September 2017, 11:08

Forenbeitrag von: »Bluebird«

Box schaltet nach Timeraufnahme nicht aus

Was ist denn der Unterschied zwischen Standard und Automatisch? Ein Autotimer der angelegt wird bekommt automatisch den Eintrag nach der Aufnahme: "Standard". Die dadurch erzeugten Timer werden dann mit nach der Aufnahme: "Automatisch" erzeugt. Ich habe einen Zusammenhang mit diesem Problem in Verdacht Fehler bei TrashTimerJob