Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Gestern, 09:34

Forenbeitrag von: »tfrensch«

Camfeed ??

Das 6.1 ist stabil. Am Bootloader bitte NICHTS machen. Vorher natürlich ein Vollbackup anfertigen, damit du wieder zurückkannst.

Montag, 18. September 2017, 22:50

Forenbeitrag von: »tfrensch«

Camfeed ??

Schau mal oben in der Database. Und steig mal auf ein aktuelles Image um. Bei oATV ist 6.1 aktuell.

Sonntag, 17. September 2017, 20:11

Forenbeitrag von: »tfrensch«

Fragen zu Funktionen vor dem Kauf

Reicht. Mach da Timeshift, Picons und Swapdatei drauf. Mehr brauchst du nicht.

Sonntag, 17. September 2017, 13:55

Forenbeitrag von: »tfrensch«

Fragen zu Funktionen vor dem Kauf

Zu 1: keine Ahnung. Zu 2: Geschmackssache. Ich finde OpenATV ist das beste Image, andere schwören auf OpenHDF. Das EPG ist nicht nur Image abhängig, sondern hauptsächlich vom gewählten Skin. Je nach Skin kannst du das EPG mehr oder weniger individuell gestalten. Eine grobe Übersicht kannst du dir hier machen: Skin-Sammlung

Sonntag, 17. September 2017, 09:40

Forenbeitrag von: »tfrensch«

Fragen zu Funktionen vor dem Kauf

Das rechnet sich aber! 123 € statt ca. 58 €.

Samstag, 16. September 2017, 18:29

Forenbeitrag von: »tfrensch«

Fragen zu Funktionen vor dem Kauf

Geht alles. Jedoch belegt jede TV-Sendung, die du auf ein anderes Gerät streamst, einen Tuner. Die Quad 4 K hat zwar acht Tuner, aber du benötigst einen Unicable SAT-LNB (Jess2), der das auch unterstützt. Kostet nicht viel, aber nicht alle haben den.

Samstag, 16. September 2017, 16:49

Forenbeitrag von: »tfrensch«

MediaPortal mit OpenMips5.3 geht nicht mehr

Was sollen diese merkwürdigen Posts? Wenn du Hilfe brauchst, greif gefälligst zur Tastatur und beschreib deinen Fehler. Ansonsten brauchst du auch nicht zu erwarten, dass sich jemand die Mühe macht, dir zu helfen.

Donnerstag, 14. September 2017, 17:47

Forenbeitrag von: »tfrensch«

Mediaportal läst sich nicht mehr installieren + Grauzone weg

Sorry, stimmt. Hatte mich verlesen.

Donnerstag, 14. September 2017, 17:46

Forenbeitrag von: »tfrensch«

Update MediaPortal gescheitert - Neuinstallation half

Du musst zuerst MP installieren. GUI Neustarten. MP aufrufen, updaten. Box neu starten. Grauzoneplugin installieren, GUI neu starten, Grauzoneplugin updaten. Dann sollte es gehen. Hatte auch so meine Probleme...

Donnerstag, 14. September 2017, 06:56

Forenbeitrag von: »tfrensch«

Mediaportal läst sich nicht mehr installieren + Grauzone weg

Lesen und Suchfunktion nutzen. OpenMips gibt es nicht mehr, deshalb gibt es keine Plugins und Updates mehr. Deshalb kann MP keine Dateien nachinstallieren, die es zum funktionieren braucht. Entweder du lebst damit, oder du steigst auf ein anderes Image um. Jetzt bitte nicht fragen, welches... oben sind entsprechende Links.

Mittwoch, 13. September 2017, 23:49

Forenbeitrag von: »tfrensch«

Gleiches Modell flashen

Nein, da liegst du richtig. Aber mal im Ernst: die drei Änderungen (Mounts, IP und Name im Netz) sind, wenn du schnell mit der Fernbedienung bist, in drei Minuten erledigt. Wenn du langsam bist, in fünf, und wenn du etwas suchen musst, in zehn Minuten. Also das ist wirklich keine Arbwit und kein Hexenwerk.

Dienstag, 12. September 2017, 21:40

Forenbeitrag von: »tfrensch«

Update MediaPortal gescheitert - Neuinstallation half

Das war doch gar nicht deine Fehlermeldung! Deine Fehlermeldung war doch, dass Python-Module fehlen.... versteh ich nicht, dass jetzt doch alles läuft.

Dienstag, 12. September 2017, 21:17

Forenbeitrag von: »tfrensch«

Update MediaPortal gescheitert - Neuinstallation half

Auch du hast OpenMips. Da es das nicht mehr gibt, ist der Feed offline und die Abhängigkeiten können nicht mehr heruntergeladen werden. Also, MP vergessen oder auf anderes Image umsteigen.

Dienstag, 12. September 2017, 19:09

Forenbeitrag von: »tfrensch«

Update MediaPortal gescheitert - Neuinstallation half

Du liest hier nicht so viel,oder? :-) Welches Image du wählst, bleibt dir überlassen, sehr ähnlich ist OpenATV. OpenHDF bietet einige zusätzlichen Tools.

Dienstag, 12. September 2017, 18:43

Forenbeitrag von: »tfrensch«

Update MediaPortal gescheitert - Neuinstallation half

Lesen macht kluch! OpenMips gibt es nicht mehr, demnach kannst du auch nichts mehr dafür runterladen. Du musst auf ein anderes Image umsteigen, wenn du MP benutzen willst.

Montag, 11. September 2017, 17:37

Forenbeitrag von: »tfrensch«

OSD Kalibrierung geht verloren

Lese ich anders. Die Gigablue wird so nicht lange leben...

Montag, 11. September 2017, 17:35

Forenbeitrag von: »tfrensch«

Sky V14 mit CI+ Modul und HD+ HD002 immer CI+ Vorranging und HD+ Fehlercode

Mach mal bitte Bilder übers WebIf. Hier sieht man je mehr Spiegelung als alles andere. :-)

Montag, 11. September 2017, 09:13

Forenbeitrag von: »tfrensch«

Update MediaPortal gescheitert - Neuinstallation half

Es gibt ein How To mit lesenswerten Beiträgen. Eigentlich sollte man das zur Pflicht machen. Es nervt, jedesmal alles wieder neu erklären zu müssen. Sorry, aber du bist gefühlt der 300te, der mit der Frage kommt. Also nichts gegen dich. Aber ich fände es nicht schlecht, wenn sich jeder, der neu kommt, mal ins Forum einliest. Denn nahezu jedes Problem war schon mal da und wurde schon mal erklärt. Deine Lösung findest du HIER.

Sonntag, 10. September 2017, 20:59

Forenbeitrag von: »tfrensch«

OSD Kalibrierung geht verloren

Mach mal Bravia-Sync aus und probier neu.