Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Dienstag, 13. Juni 2017, 19:57

Forenbeitrag von: »tfrensch«

Bmediacenter

Klappt leider nicht.

Dienstag, 13. Juni 2017, 15:32

Forenbeitrag von: »tfrensch«

Bmediacenter

Danke!!!! Probiere ich heute Abend mal aus. :-)

Dienstag, 13. Juni 2017, 14:19

Forenbeitrag von: »tfrensch«

Bmediacenter

Ja, Danke. Habe es mittlerweile gefunden. Aber nicht, wie man die Infoleiste oben anzeigt. Das Wetter wird bei mir in der Secondinfoleiste angezeigt, aber nicht mit der ersten... egal, werde ich schon finden. Ist ja auch off-Topic.

Montag, 12. Juni 2017, 18:06

Forenbeitrag von: »tfrensch«

Bmediacenter

Wo stellt man denn beim AX Skin das Wetter ein? Oder hab ich das nur übersehen? Grübel...

Sonntag, 11. Juni 2017, 23:12

Forenbeitrag von: »tfrensch«

Bmediacenter

Ich nutze bmediacenter gerne und hatte noch nie Probleme. Und ich nutze ATV schon seit ich die Bixen habe...

Sonntag, 11. Juni 2017, 10:50

Forenbeitrag von: »tfrensch«

GB X3 HD - Mediathek

Du willst nicht, dass man dir hilft, oder? Papi fragt nach deinem Image, deinem Netz und anderen Plugins. Wenn du die Fragen nicht beantwortest, wird dir niemand qualifiziert helfen können.

Freitag, 9. Juni 2017, 07:43

Forenbeitrag von: »tfrensch«

Hdmi Cec

Wie wärs, wenn du uns erstmal mitteilst, welches Image du benutzt? Oder sollen wir das erraten? Weiterhin wäre es auch sinnvoll, vorher mal ein paar grundlegende Infos zu lesen wie hier. Da steht nämlich beschrieben, dass es bei HDMI CEC bei der 4k noch Fehler gibt... falls du überhaupt eine 4k hast. Auch das weiß man ja nicht so genau....

Montag, 5. Juni 2017, 15:45

Forenbeitrag von: »tfrensch«

DVB-T2 Tuner

Dann musst du einen Screenshot machen!

Sonntag, 4. Juni 2017, 16:33

Forenbeitrag von: »tfrensch«

DynDns PlugIn

Ich habs mal bei mir ausprobiert. Eine Aktualsierung bei DYNDNS macht es auf jeden Fall mal nicht, Das Plugin meldet einen zwar am DynDns an, aber es aktualisiert nicht automatisch, wenn man eine neue bekommt.

Sonntag, 4. Juni 2017, 08:47

Forenbeitrag von: »tfrensch«

Lautstärkeanzeige ( Luxusproblem )

Es handelt sich zum einen um eine PLi-Skin, wurde also nicht für Openmips oder openatv gebaut. Da kann es schon mal Probleme geben. Weiterhin müsstest du den Programmierer direkt anschreiben oder im Split-Forum das Problem mal ansprechen. Wir können hie wahrscheinlich nicht helfen.

Sonntag, 4. Juni 2017, 00:28

Forenbeitrag von: »tfrensch«

DynDns PlugIn

Warum braucht man das? Habe ich nie verstanden...

Donnerstag, 1. Juni 2017, 21:40

Forenbeitrag von: »tfrensch«

Hdmi Port Nutzung?

Noch nicht probiert.

Donnerstag, 1. Juni 2017, 13:01

Forenbeitrag von: »tfrensch«

Hdmi Port Nutzung?

Ich habe ein Android-TV-Box (Easytone T95Z) dran. Klappt problemlos. Als PIP und als Vollbild.

Sonntag, 28. Mai 2017, 15:15

Forenbeitrag von: »tfrensch«

Gigablue HD Ultra UE

Deine technischen Daten in der Signatur helfen keinem weiter. Die kann man auch auf der Website von Impex sehen. Vielmehr wäre dein Image interessant. Probier mal ein OpenATV 6.0, bei mir geht da alles...

Donnerstag, 25. Mai 2017, 17:50

Forenbeitrag von: »tfrensch«

Bitte hier Fehler posten

Gibt ja schon ein neues Image....

Donnerstag, 25. Mai 2017, 12:46

Forenbeitrag von: »tfrensch«

Bitte hier Fehler posten

Oder die Kiste nur in den Standby setzen, bis der Treiberbug gefixt ist. Hart ausschalten ist immer schlecht.

Freitag, 19. Mai 2017, 10:12

Forenbeitrag von: »tfrensch«

Gigablue Quad plus wird nicht mehr produziert

Diese Updategeilheit ist wirklich verblüffend. Mein Vater hat einen Receiver für den es einmal im Jahr ein Update gibt und er ist selbst damit überfordert. Man kann es keinem Recht machen... Nimm doch einfach das Image vom April und warte, bis der Treiber gefixt ist. Es geht doch alles mit der "alten" Version. Wenn man überhaupt von "alt" sprechen kann....

Montag, 15. Mai 2017, 18:09

Forenbeitrag von: »tfrensch«

no entitlements seit neustem update

Häh? Du brauchst doch nur den Reader zu ändern. Oder im Reader den Eintrag für den Slot. Wieso muss man da Oscam deinstallieren? Das geht sogar im laufenden Betrieb.

Samstag, 13. Mai 2017, 11:56

Forenbeitrag von: »tfrensch«

Primacom Echtheitsprüfung wird nicht abgeschlossen

Die Posts sind durchnummeriert, dies hier ist die 26, deiner davor war die 25. Man sieht das an der Zahl, die rechts oben in der jeweiligen Antwort steht. Post 10 trägt demnach die Nummer 10, du kannst aber auch einfach von oben nach unten abzählen.

Freitag, 12. Mai 2017, 11:03

Forenbeitrag von: »tfrensch«

Primacom Echtheitsprüfung wird nicht abgeschlossen

Nein! Lade das unter Post 10! Warum wird das eigentlich permanent von dir ignoriert?