Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 718.

Montag, 20. Februar 2017, 22:23

Forenbeitrag von: »GigaBlue1«

Feeds nicht gefunden

hast du den teamviewer?

Sonntag, 19. Februar 2017, 21:09

Forenbeitrag von: »GigaBlue1«

In die Jahre gekommen...?

ich kann mir nicht vorstellen das sie defekt ist. wie du schon schreibst lief sie ja bis zu den updates gut. ich würde dir empfehlen die box neu zu flashen und dann fernsehen. und keine updates machen! nach einem jahr kannst du ja mal wieder ein neues image flashen. ich habe hier wirklich viele boxen und wenn sie laufen bleiben sie so, warum sollte ich auch ein update machen?

Donnerstag, 16. Februar 2017, 19:08

Forenbeitrag von: »GigaBlue1«

erledigt

Funktioniert wieder. habe es soeben erfolgreich installiert.

Donnerstag, 16. Februar 2017, 17:21

Forenbeitrag von: »GigaBlue1«

kein Aktivierungs Code

sende mir mit deiner angegebenen mailadresse hierher ein mail: gigabluehome@gmail.com dann sehe ich ob deine mail stimmt und wenn ja, mach ich dich zu fuss frei.

Donnerstag, 16. Februar 2017, 16:35

Forenbeitrag von: »GigaBlue1«

kein Aktivierungs Code

habe nochmals einen abgeschickt. schau auch mal in deinen spam ordner rein. unser system funktioniert 100%

Donnerstag, 16. Februar 2017, 13:20

Forenbeitrag von: »GigaBlue1«

HBBTV kernel 4.8.3

Das ist in den Erweiterungen unter Extensions drin. Nennt sich HBBTV. Leider bringt es eine Fehlermeldung (siehe Bild) Da heisst es also abwarten. Getestet auf: Quad (alt) OpenMips von gestern. 4 x SAT Tuner

Sonntag, 5. Februar 2017, 21:03

Forenbeitrag von: »GigaBlue1«

ich kann 23.5E Astra 3B nicht empfangen!?!?

Zitat von »19arno73« nach Kanalsuche auf Astra3 sehe ich im Verzeichnis zwar die Kanäle, jedoch sind diese alle grau und haben somit keinen Empfang.. Was verstehe ich da nicht? Findet die Kanäle beim Suchlauf! Dann müssen ja die Einstellungen gepasst haben.

Samstag, 28. Januar 2017, 12:23

Forenbeitrag von: »GigaBlue1«

Quad Plus ins Netz einbinden

hast denn den tuner jetzt auch konfiguriert, wie es der niki geschrieben hat?

Freitag, 27. Januar 2017, 19:00

Forenbeitrag von: »GigaBlue1«

HDMI Ausgang kaputt

Einfach mal zum Hersteller senden. Wird bestimmt kostengünstig gemacht.

Freitag, 27. Januar 2017, 11:04

Forenbeitrag von: »GigaBlue1«

Quad Plus ins Netz einbinden

Das ist richtig, erst dann kannst Du Dir einen vollwärtigen Tuner ausleihen. Das mit dem Repeater bringt Dir keine Geschwindigkeit. Ich würde mir Powerlan-Adapter von TP-Link besorgen. https://www.amazon.de/TP-Link-TL-PA7020P…owerlan+tp+link

Freitag, 27. Januar 2017, 10:26

Forenbeitrag von: »GigaBlue1«

Quad Plus ins Netz einbinden

Nein, dab bringt beides keine Geschwindigkeit. 6-8 Sekunden finde ich zuviel. Also bei mir geht das innerhalb von max. 3 Sekunden. Aber ich habe das Ganze auch mit Netzwerkkabel verbunden.

Donnerstag, 26. Januar 2017, 22:57

Forenbeitrag von: »GigaBlue1«

Gigablue Quad Plus bleibt hängen

Zitat von »gigablue##he« Frenchy1206, du wirst es auch noch erleben, dass die Box im Standbymodus einfriert, dass heißt, Uhr bleibt stehen und kein Zugriff mehr möglich. In allen Fällen hilft nur Netzschalter aus und wieder ein! Das Problem wurde als gelöst angekündigt mit dem Kernelupdate in den nächsten Wochen.

Mittwoch, 25. Januar 2017, 17:12

Forenbeitrag von: »GigaBlue1«

Box hängt sich mit Pausenzeichen auf

ha, hab ich dem arn seine antwort nicht mehr gelesen, weil ich so lahmarschig geschrieben habe.

Mittwoch, 25. Januar 2017, 16:48

Forenbeitrag von: »GigaBlue1«

Box hängt sich mit Pausenzeichen auf

keine ahnung ob es den dev`s reicht. der arn hat mir bei einem ählichen problem geholfen, seitdem habe ich keine aufhänger mehr im standby. die box im menü so eonstellen da sie ab einer gewissen tageszeit (wenn ich sie ausschalte selbständig in den tiefschlaf geht) an andere stelle stell ich dann ein, das sie ab ner gewissen zeit wieder aufwacht und für mich zur verfügung steht. man kann dann auch einstellen ob sie beim aufwachen in den stadby oder auf gan ein geht. ferner wurde mir erklärt das ...

Mittwoch, 25. Januar 2017, 15:00

Forenbeitrag von: »GigaBlue1«

Box hängt sich mit Pausenzeichen auf

hallo erwin, die wollen in deiner signatur den imagestand, welches image und welche plugins drin sind sehen.

Dienstag, 24. Januar 2017, 16:32

Forenbeitrag von: »GigaBlue1«

Quad Plus ins Netz einbinden

Menü - Einstellungen - System - Benutzeroberfläche - Position und Größe Ganz unten auf nein und dann lesen und machen. fertig

Dienstag, 24. Januar 2017, 10:09

Forenbeitrag von: »GigaBlue1«

Quad Plus ins Netz einbinden

zuerst musst du das problem lösen. wenn die box deiner eltern auf standby steht muss bild kommen.

Dienstag, 24. Januar 2017, 00:22

Forenbeitrag von: »GigaBlue1«

Quad Plus ins Netz einbinden

nein, dhcp ist egal und wenn du die sender importieren kannst und nix siehsst, kann es nur die verbindung sein. jetzt fährst zum nächten mediamarkt und holst dir powerlan adapter und probierst das mal aus. wenns nicht geht, zurück und geld wieder mitnehmen.

Montag, 23. Januar 2017, 23:36

Forenbeitrag von: »GigaBlue1«

Quad Plus ins Netz einbinden

also 1. du hast gegen keine regeln vertoßen, nur bei der vorstellung sollten keine probleme gelöst werden. dafür ist ja alles hier in rubriken eingeteilt. jetzt zu deinem problem: deine eltern haben nur ein kabel an der box. wenn jetzt deine eltern fern sehen, kannst du nur den gleichen sender oder einen anderen sender ansehen, der auf dem gleichen transponer ist. probier doch mal die box der eltern auf standby zu stellen und versuche dann ob du die sender hell bekommst. sollte das der fall sein...

Sonntag, 22. Januar 2017, 22:59

Forenbeitrag von: »GigaBlue1«

Datenübertragung von interner Festplatte sehr langsam

geh mal mit putty auf die box und setzte das ab ethtool eth0 und poste die ausgabe