Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 103.

Mittwoch, 11. Januar 2017, 17:35

Forenbeitrag von: »MMD«

Gigablue mit Netzwerkexterner NAS verbinden

Und wie sind die up/download geschwindigkeiten an beide seiten...

Montag, 28. November 2016, 22:39

Forenbeitrag von: »MMD«

HD+ Karte nach Sperrung reaktivieren

Fur das hier: Zitat Error 146 connection refused Blau - Softcam - Softcam Panel - Gelb - 3 oscam.conf - Nein IP - IP deine box Port - Port deine Oscam Webif Grun

Dienstag, 8. November 2016, 13:16

Forenbeitrag von: »MMD«

Transcoding absturtz

Hallo, Heute update gemacht und transcoding funtzt wieder,

Donnerstag, 3. November 2016, 18:20

Forenbeitrag von: »MMD«

Script ausfuhren beim runterfahren

Frage mich aber jetzt ob die delay von /usr/bin heraus anders ist als /etc/init.d... Und wie verhalt sich das zu den start von OpenVPN... In init.d kommt die delay genau bevor OpenVPN startet... Kostet zu viel zeit .....lernen Aber ist gut, die Lösung im init.d ist auch prima. Danke.

Donnerstag, 3. November 2016, 12:26

Forenbeitrag von: »MMD«

Script ausfuhren beim runterfahren

Weiss nicht warum aber /usr/bin/enigma2_pre_start.sh geht bei mir nicht. Habe den jetzt nach /etc/init.d verschoben und Quellcode 1 update-rc.d enigma2_pre_start.sh start 98 2 3 4 5 . gemacht, mit sleep 5, das geht gut. Danke.

Mittwoch, 2. November 2016, 23:13

Forenbeitrag von: »MMD«

Script ausfuhren beim runterfahren

Ja rechte standen auf 0755, ....komisch, es lauft grad ein aufnahme, werde es später nochmal versuchen. Es wurde schöner sein als die originale Datei zu editieren Quellcode 1 sed -i '7isleep 5' /etc/init.d/openvpn oder was denkt ihr dazu?

Mittwoch, 2. November 2016, 21:36

Forenbeitrag von: »MMD«

Script ausfuhren beim runterfahren

Zitat von »Papi2000« Schau dir wegen der Wartezeit beim E2 mal den Post genauer an (der Teil mit der enigma2_pre_start): Habe das mal versucht, bis zu 15 sec. Hat aber nicht functioniert. Gibt es ein schönere weg als die originale vom feed installierte /etc/init.d/openvpn zu editieren ? Ich frage weil ich ein script am basteln bin das "automatisch" iptables und OpenVPN installiert inklusive die Konfiguration von beide. Danke.

Mittwoch, 26. Oktober 2016, 19:56

Forenbeitrag von: »MMD«

Transcoding absturtz

Hallo, Es ist ein bekanntes problem das hoffentlich gelost wird. Folge bitte den link in bericht 2. Ursache wirrt untersucht, wie weit man damit ist, keine Ahnung.

Dienstag, 25. Oktober 2016, 17:05

Forenbeitrag von: »MMD«

Box bleibt gelegentlich stehen

Quellcode 1 2 00:15:00.3836 [ E ] python/python.cpp:209 call [ePyObject] (CallObject(<bound method Navigation.dispatchRecordEvent of <Navigation.Navigation instance at 0x73238cb0>>,(<enigma.iRecordableServicePtr; proxy of <Swig Object of type 'ePtr< iRecordableService > *' at 0x714ae458> >, 1)) failed) ]]> Sieht ungefähr aus wie hier: Transcoding absturtz

Sonntag, 23. Oktober 2016, 12:37

Forenbeitrag von: »MMD«

Gigablue box Ip sat übers internet an 3 smart tv fernsehr streamen

Hast auch an die Sicherheit gedacht? Wie verbinden sich deine freunde den zu dir?

Samstag, 22. Oktober 2016, 13:56

Forenbeitrag von: »MMD«

Kondensatoren präventiv ersetzen

Zur info: Nach zwei und halb Jahren sehen E9 und E11 aus wie ein Luftballon. 2x Fujicon RK 10V 470uF 105C werde ich ersetzen.

Montag, 17. Oktober 2016, 10:30

Forenbeitrag von: »MMD«

Rote Led dauerhaft, nicht einstellbar im Menü, Rest geht

LED bleibt rot @kanal19 Nach Trennung von Strom geht es wieder, komisch. Danke.

Sonntag, 16. Oktober 2016, 14:03

Forenbeitrag von: »MMD«

LED bleibt rot

Hallo, Seit einige zeit funktioniert die LED steuerung nicht mehr bei mir, seit wann weiss ich nicht. Habe gestern bei ein bekannte (auch GBQ+) das Image von gestern drauf gemacht und auch da geht es nicht. Es bleibt rot, sieht so aus als ob die steuerung nicht funzt? Danke.

Donnerstag, 13. Oktober 2016, 13:46

Forenbeitrag von: »MMD«

Script ausfuhren beim runterfahren

Danke ihr beide. Ich hatte es bereits gelost durch ein sleep 5 am zeile 2 von /etc/init.d/openvpn rein zu schreiben. Funzt prima.

Donnerstag, 13. Oktober 2016, 12:33

Forenbeitrag von: »MMD«

Script ausfuhren beim runterfahren

Doch noch nicht perfect. Es kommt eine Verbindung zu stande aber..... Beim einem reboot kommt OpenVPN zu schnell hoch. Der erste verbindungs versuch schlagt fehl weil die zeit nicht synchronisiert ist. Erst beim zweite versuch klappt es, dann ist die zeit richtig synchron, das sehe ich im log von OpenVPN: Zitat Thu Jan 1 01:00:21 1970 us=697577 VERIFY ERROR: depth=1, error=certificate is not yet valid: C=??, ST=???, O=???, OU=OVPN, CN=??, emailAddress=hier@einemail.com Thu Jan 1 01:00:21 1970 us...

Mittwoch, 12. Oktober 2016, 14:59

Forenbeitrag von: »MMD«

NAS Einbinden

Berechtigung fur den User Giga aufs NAS in Ordnung?

Mittwoch, 12. Oktober 2016, 10:24

Forenbeitrag von: »MMD«

Doppelte Symlinks im Video

0 Erfahrung mit GIT, habe nl.po runter geladen und bearbeitet. Einige Rechtschreibung Fehler und große/kleine Buchstaben auch angepasst. Sehe anhang.

Dienstag, 11. Oktober 2016, 20:19

Forenbeitrag von: »MMD«

Doppelte Symlinks im Video

Ja, war Einstellung im EMC Wen ich es über Menü entferne kommt die meldung: Wilt U uw markering echt verwijderen /pfad.....? In EMC Einstellungen heist es aber: Toon bladwijzers in de Filmlijst Also "bladwijzer" sollte erzetzt wurden durch "markering"

Dienstag, 11. Oktober 2016, 18:51

Forenbeitrag von: »MMD«

Doppelte Symlinks im Video

Gefunden, EMC einstellungen - zeige markierungen im movie liste Die ubersetzung zu Niederlandisch ist nicht ganz konsequent. An eine stelle heist es "markering" und an andere stelle "bladwijzer" aber damit ist ein und das selbe gemeint. Danke.

Dienstag, 11. Oktober 2016, 18:02

Forenbeitrag von: »MMD«

Doppelte Symlinks im Video

Zitat von »Papi2000« Lass laufen. Passt schon soweit. Dir wird das zweimal angezeigt, weil einmal der Link drin ist, den du angelegt hast (mit Ordnersymbol und Pfeil), und einmal im EMC unter den neuen Aufnahmen virtuell eingeblendet (das müßte mit einem gelben Stern als Symbol sein). Du kannst im EMC die Anzeige von neuen Aufnahmen ausschalten, dann stehen sie nicht zweimal drin. Oder du hast im EMC den Punkt "Lesezeichen in der Filmliste anzeigen" auf an. Dann werden Aufnahmepfade zusätzlich ...