Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Heute, 21:59

Forenbeitrag von: »Papi2000«

Multiroom zeitlich steuern

Zitat von »-=niki=-« Bei dir möcht ich kein Kind sein Na dann kann ich die Adoptionspapiere verbrennen

Heute, 21:24

Forenbeitrag von: »Papi2000«

Multiroom zeitlich steuern

Setze mal ein Device auf "Gesperrt". Wie du siehst, ist das der Zustand, wenn Zeit und/oder Dauer abgelaufen ist. Solltest aber nicht deinen Steuer-PC setzen, sonst bist raus, und mußt die Fritz resetten. index.php?page=Attachment&attachmentID=8555 EDIT: Nein, kein Feetz. FritzOS 6.51

Heute, 14:34

Forenbeitrag von: »Papi2000«

Multiroom zeitlich steuern

Dem entsprechenden Client im Router (Filterregeln bei Fritzbox) den Netzwerkzugang (nicht nur INet) verwehren. Das mache ich mit den PCs und Handys meiner Kids. Da sind Filter uhrzeit-und dauerbasiert, und Kombination möglich. Also täglich maximal 1h, im Zeitfenster 16:00 bis 19:30. Da ist jeder IP ein Filter zugeordnet. Klappt bestens. DHCP muß an Fritz und den anderen Geräten aktiviert sein. Und jedem Gerät diese IP dauerhaft zuweisen (Haken drin).

Heute, 10:56

Forenbeitrag von: »Papi2000«

Gigablue Quad Plus schaltet sich von selber an

Das würde ich nun nicht unbedingt als Problem sehen. Eher eine Verständnisfrage. Der Receiver schaltet sich selbstverständlich alleine an, wenn Verwaltungsaufgaben zu erledigen sind. Die hat man irgendwo definiert. Sei es nun epg-Refresh, Elektro, Powertimer, Papierkorb leeren, oder was auch immer. Damit wären wir mal wieder beim beliebten Thema. Für Supportanfragen auch oft hilfreich: Für Supportanfragen deine Signatur mit brauchbaren Supportinfos befüllen (Box{en}, Empfang, Image, Netzwerk, we...

Gestern, 19:25

Forenbeitrag von: »Papi2000«

X3 kein HD mehr

Zitat von »betazed« aber nach Ein- und Ausschalten der X3, sind sie wieder Grau und funktionieren nicht. Gut beschrieben. Also Aus- und Einschalten macht man nicht mit Strom weg, sondern per Fernbedienung herunterfahren. Nur beim Runterfahren werden nämlich die Einstellungen gespeichert. Das harte Ausschalten schadet der Hardware. Mache eine kompletten Suchlauf, und dann die Box per Fernbedienung neu starten.

Gestern, 15:10

Forenbeitrag von: »Papi2000«

NAS....mit Gigablue X2 verbinden ?

Ein Post dazu reicht eigentlich. Wenn du uns noch mitteilst, welches Image du auf der Box hast, wie dein Netzwerk aufgebaut ist, und wie die Freigabe auf der WD Cloud aussieht, kann man eventuell etwas dazu schreiben. Nähere Infos und Begrifflichkeiten finden sich sicher auch im Anleitungsbereich des Forums für Alle, oder auch bei Google... Damit wären wir mal wieder beim beliebten Thema. Für Supportanfragen auch oft hilfreich: Für Supportanfragen deine Signatur mit brauchbaren Supportinfos befü...

Gestern, 08:44

Forenbeitrag von: »Papi2000«

Gigablue Quad Plus bleibt hängen

Zitat von »Frenchy1206« Pro7 HD ( welche ich über Oscam beziehe) Das kann ich nachvollziehen. Arbeitskollege hat sich auch ne Line irgendwo gezogen. Der muß seine geliebte Dream täglich dreimal hart neustarten. Mal ehrlich? Unschön, aber ich habe mit Linern kein Mitleid. Zitat von »Frenchy1206« es muss irgendwie mit EPG Update Zitat von »Frenchy1206« Momentan ist der Intervall auf 30min gestellt Das ist Quatsch. Da ist der erste Durchgang noch nicht mal fertig. Ein, oder auch zweimal in 24h rei...

Montag, 16. Januar 2017, 23:41

Forenbeitrag von: »Papi2000«

Gigablue Quad Plus bleibt hängen

In den Logs findet sich nichts Auffälliges zum Stehenbleiben. Dieses Stehenbleiben war bisher am EPG-Refresh festgemacht. Ob das aber ursächlich für den Fehler ist, oder Fehler in der Senderliste, die abgescannt werden soll, konnte bis heute nicht geklärt werden. Fest steht bisher aber, dass es klemmt, wenn IPTV-Streams in der Senderliste sind, geht epg-Refresh zu 99% an die Wand. Du hast bei dir offensichtlich auch die Sender, die zu deinem Abo gehören, nicht einzeln dem Modul zugeordnet. Ein K...

Montag, 16. Januar 2017, 23:24

Forenbeitrag von: »Papi2000«

Alte Quad schaltet auf Tuner B nicht zuverlässig ins Highband

Wenn die Elkos Bläherscheinungen haben, mag ein Tausch sinnvoll sein. Das kann man aber ohne Laufzeit und Zustand der Elkos nicht sagen. Und kannst du "Erhöhte Spannung" bei der Quad testweise aktivieren? Hängt an der Quad denn noch Equipment an USB, dass die Spannung etwas belastet ist. Die 5V wird ja intern aus den 12V gewonnen, und belastet diese natürlich auch.

Montag, 16. Januar 2017, 23:19

Forenbeitrag von: »Papi2000«

Premiere Abo

Zitat von »acer2526« OK (du kannst aber mit CI-Modul nicht einen SKY Sender schauen und einen anderen SKY Sender aufnehmen, aufnehmen und kleizeitig denselben SKY Sender schauen ist möglich.) den das CI-Modul kann auf einmal nur einen Sender entschlüsseln nicht mehrere zugleich. Wobei diese Einschränkung vom Modul kommt. Das ist auf jeder Box jedes Herstellers gleich.

Montag, 16. Januar 2017, 18:34

Forenbeitrag von: »Papi2000«

Kabel Tuner?

Ja. Sowas wie die X2 hatten schon ewig gefordert. Nicht unbedingt UHD. Aber - H265 bis HDTV - TWIN DVB-C - genügend großer Flash - Mittlere Prozessorleistung (wegen Preis) - kein Display (Preis) - einfache Ausstattung als Einsteiger-, Zweit-Box bzw. Allrounder Nun hat DVB-T2 da etwas unterstützt, und Impex-SAT motiviert, die Box mit passenden Tunern rauszubringen.

Montag, 16. Januar 2017, 17:07

Forenbeitrag von: »Papi2000«

Von OpenATV auf OpenMips flashen

Wenn du das oATV nicht stabil bekommen hast, schaffst du das auch mit dem OpenMips. Beide Images laufen gut. Ja. Sichere dein jetziges Image, lade das OpenMips oben über die Schaltflächen, kopiere das Archiv unverändert... Aber dafür gibt es ja den Anleitungsbereich. Genau beschrieben. Womit hast du überhaupt Probleme mit dem oATV?

Montag, 16. Januar 2017, 16:01

Forenbeitrag von: »Papi2000«

unter Openmips5.4 mit Mediaportal7.7.5 läuft nicht alles rund

Naja, ob alles läuft kannst du nicht so einfach sagen. Zur Zeit gibt es Probleme mit der SSL-Version bzw. Twisted mal wieder. Das ist der Netzwerteil für verschlüsselte Übertragung. Viele Seiten haben umgestellt, und die Aufrufe der Streams sind nicht mehr HTTP, sondern HTTPS. Das bedeutet, alles was über HTTP abgefragt wird, oder auch das interne Netzwerk, läuft unauffällig. Und alle HTTPS-Abfragen scheitern (sieht man auch im Debuglog). Da das auch mit (unnötigen) Zertifikaten zu tun hat, gibt...

Montag, 16. Januar 2017, 02:16

Forenbeitrag von: »Papi2000«

'Plötzliches Unicable Problem

Dann solltest du dich doch besser der Schüssel zuwenden.

Montag, 16. Januar 2017, 01:24

Forenbeitrag von: »Papi2000«

'Plötzliches Unicable Problem

Bei Tuner B muß unten noch Verbunden = Ja, mit Tuner A rein (wird nur dann intern verbunden). Nur dann ist die Kette komplett beschrieben.

Montag, 16. Januar 2017, 00:41

Forenbeitrag von: »Papi2000«

'Plötzliches Unicable Problem

An einen Tod aller Tuner glaube ich bei der Herleitung nicht. Eher ungenügend fixierte Schüssel. Vorgestern war ja wieder ziemlich Sturm angesagt. Oder fehlerhafte Verkabelung. Kannst du nochmal den Kabelverlauf genau schildern (vom LNB eine Zuleitung....)? Und die zugehörigen Tuner Einstellungen (alle 4 Tuner). Weitere Teilnehmer angeschlossen, die das Signal irgendwie irgendwann bedämpfen könnten?

Sonntag, 15. Januar 2017, 21:17

Forenbeitrag von: »Papi2000«

CI+-Modul wird nicht akzeptiert

Nein. Aber wo kein Kläger, da auch kein Richter. Man kann sich nun mit Unwissenheit oder sonstwas rausreden. Fakt ist, dass die Szene (also alle anderen Hersteller und Supporter und Imageteams) um Weihnachten sich neu aufgestellt hat. Der Grund muß uns hier mal nicht weiter beschäftigen.

Sonntag, 15. Januar 2017, 21:01

Forenbeitrag von: »Papi2000«

Erfahrungen mit 4 Tuner und Unicabel

Dann ist aber genau die unbekannte Verteilung zum WohnzimmerTV die Ursache für den Spannungseinbruch. Bei diodenentkoppelten Verteilern kann genau das nicht passieren. Also den nochmal Checken. Der Fehler ist in einem der Verteiler zu suchen.

Sonntag, 15. Januar 2017, 20:48

Forenbeitrag von: »Papi2000«

OpenATV Wetteranzeige geht nicht.....

Ja. Die liebe Wetteranzeige. Hast du denn die ID dort geholt? http://weather.mynonpublic.com/locationid.html Wenn ja, dann geht halt mal wieder nicht. Ich würde dir den Tipp geben, das Wetter dauerhaft zu deaktivieren. Die Spielerei destabilisiert die Images leider immer wieder. So wie HbbTV übrigens. Wenn die repariert wurden, laufen sie wieder eine/zwei Wochen/Monate, dann wieder Plumps.