Sie sind nicht angemeldet.

dli

Fortgeschrittener

  • »dli« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Rödermark

  • Nachricht senden

1

Samstag, 8. Februar 2014, 16:57

HbbTV

Hallo Zusammen,

da ich in der letzten Zeit einige Probs. mit meiner Quad hatte, entschloss ich mich das Image OpenMips 2.1 noch mal zu flashen, so weit so gut. Nun habe ich das Problem, dass ich HbbTV nach einigem hin und her installieren konnte aber wenn ich HbbTV starte, dann habe ich keinen Ton und wenn ich HbbTV beende, dann habe ich auch keinen Ton mehr auf dem normalen fernsehen. Den Ton bekomme ich beim fernsehen nur nach einem Neustart aber nur beim norm. fernsehen!
Irgendjemand eine Idee was da schief läuft? ?(
Habt Ihr eine Anletung für mich wie ich HbbTV unter OpenMips 2.1 installieren muss und welche Einstellungen vorgenommen werden müssen.

Danke und ein schönes WE
dli

2

Sonntag, 9. Februar 2014, 01:04

Ich vermute mal, du mußtest HbbTV unter OpenMips2.1 manuell über reinkopierte Pakete installieren?
Wegen der Probleme ist es nämlich nicht auf dem Feed verfügbar.
Vielleicht kennt Nobody28 den Stand der Dinge beim OpenMips2.1.
Lizenz- oder Kompatibilitäts-Problem?
Grüßle
Ralf
---------------------------------------------
Gigablue QUAD_Plus-SSC, QUAD-SSC, UE_Plus-SC, SE_Plus-SC, Astra 19.2E, UniCable & KabelBW, oATV4, mit orig. Skin und Nobile-0.4r9
(Gigablue QUAD_Plus-SSC, QUAD-SSC, Vu+Duo, TTG-S850HD,Smart,Technisat,Edision), PC-DVB-S/C/T, PopcornA110, 2x Xtreamer, BDP5200, LG 42R51, Samsung UE32C5700
---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----

dli

Fortgeschrittener

  • »dli« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Rödermark

  • Nachricht senden

3

Mittwoch, 12. Februar 2014, 13:12

Wie meinst Du das mit dem "du mußtest HbbTV unter OpenMips2.1 manuell über reinkopierte Pakete installieren?"

Kannst du mir sagen wie ich da vorgehen soll bzw. was ich wohin installieren soll? Leider hat sich Nobody28 bisher noch nicht gemeldet.

Danke und Gruß, dli

4

Mittwoch, 12. Februar 2014, 13:19

Zitat

...Nun habe ich das Problem, dass ich HbbTV nach einigem hin und her installieren konnte aber wenn ich HbbTV starte...
Das deutet darauf hin, daß du nicht einfach über GRÜN-GRÜN die Extension HbbTV installiert hast...
Woher sind also deine Pakete, und wie heißen die genau?
Grüßle
Ralf
---------------------------------------------
Gigablue QUAD_Plus-SSC, QUAD-SSC, UE_Plus-SC, SE_Plus-SC, Astra 19.2E, UniCable & KabelBW, oATV4, mit orig. Skin und Nobile-0.4r9
(Gigablue QUAD_Plus-SSC, QUAD-SSC, Vu+Duo, TTG-S850HD,Smart,Technisat,Edision), PC-DVB-S/C/T, PopcornA110, 2x Xtreamer, BDP5200, LG 42R51, Samsung UE32C5700
---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----

Ähnliche Themen