Sie sind nicht angemeldet.

paniker2

Frischling

  • »paniker2« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Oberhausen

Beruf: Rentner

  • Nachricht senden

1

Mittwoch, 11. Oktober 2017, 23:12

Dreamboxedit

Mein Problem !
Egal welches Image ich Aufspiele. Openmips , Openatv , Openhdf , kann ich nachdem ich meine Settings mit Dreamboxedit wieder zurückgespielt habe keinen manuellen Sendersuchlauf mehr durchführen.
Das heißt. In der Tunerkonfiguration stehen ein Sat, Ein Kabel, und zwei Virtualtuner mit je 19,2 Astra. Das ist Ok. Aber bei Blindscan oder Manuellem Suchlauf steht plötzlich was anderes. zB 9 grad Eutelsat, oder 4 grad Astra.
Und das kann ich nicht ändern. Ich werd noch verrückt. :cursing:
Unitymedia Kabel Anschluß +
Unicable LNB +
3 x Sat auf Astra
Astra 19.2
Telestar Digibit R1

2 x Raspberry Pi
1 x Android Mediaplayer
1 Gigablue HD Ultra UE Openmips 5.4
2 x Inverto Volksbox
alles verbunden mit Fritzbox über Lan + Wlan+ Dlan


2

Mittwoch, 11. Oktober 2017, 23:23

Wenn du Kaputte settings auf die Box schiebst ist das doch normal ... ich schätze mal das liegt an der satelites.xml

paniker2

Frischling

  • »paniker2« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Oberhausen

Beruf: Rentner

  • Nachricht senden

3

Donnerstag, 12. Oktober 2017, 00:15

Wenn du Kaputte settings auf die Box schiebst ist das doch normal ... ich schätze mal das liegt an der satelites.xml
Natürlich hab ich alle meine Settings auf dem Pc gelöscht. Immer einen neuen Programmsuchlauf gestartet. Nun hab ich auch noch Dreamboxedit deinstalliert und ccleaner drüber laufen lassen. Zuvor hab ich alles was mit Ggablue zu tun hat gelöscht.
Hab nun auch Sat u Kabel abgezogen. Nu macht er einen IPTV Suchlauf weil er wieder Astra 19,2 zur verfügung stellt.
Bin gespannt wenn ich wieder alle Kabel einstecke.
Unitymedia Kabel Anschluß +
Unicable LNB +
3 x Sat auf Astra
Astra 19.2
Telestar Digibit R1

2 x Raspberry Pi
1 x Android Mediaplayer
1 Gigablue HD Ultra UE Openmips 5.4
2 x Inverto Volksbox
alles verbunden mit Fritzbox über Lan + Wlan+ Dlan


4

Donnerstag, 12. Oktober 2017, 06:03

Wie hast du die Tuner denn alle konfiguriert? Bitte mal Prüfen wenn es nicht geht.

5

Donnerstag, 12. Oktober 2017, 10:12

Wenn man nach dem Flashen seine Senderliste wieder urückspielt, muß man dennoch die Tuner richtig einstellen. Und nach Einspielen und den Änderungen die Box neu starten.
Grüßle
Ralf
---------------------------------------------
Gigablue Quad4K-mixed, UE4K, Quad_Plus-SSC, Quad-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
Astra 19.2E UniCable & KabelBW, oATV/teamBlue
(u.a.: DM900uhd,Vu+Duo,AXTriplx, E4HD), PC-DVB-S/C/T, Xtreamer, BDP5200, LG 42R51, Philips 24PFS4022/12, Samsung 933BW,UE32C5700,UE65HU7590
---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----

Ähnliche Themen