Sie sind nicht angemeldet.

1

Dienstag, 10. Oktober 2017, 12:28

HD800 UE PLUS bootet nich mehr

Hi alle,
ich habe auf ein HD 800 UE PLUS den bootloader neu installiert (20151104). Aber nach die erste Teil der Anleitungen, ist es etwas vielleicht falsch gegangen. Jetzt asl ich mein STB an macht, sehe ich 1511 .. dann nicht mehr: kein TV Signal, Display bleibt dunkel, LED bleibt rot. Habe auch versucht neue Image zu geben durch USB aber die USB wird nicht gesehen.

Ich bitte um Hilfe und kann weitere Infos geben.
VIelen Dank.
Omar

2

Dienstag, 10. Oktober 2017, 16:43

Von der Gigablue ue plus gibt 2 Versionen. Einmal mit 128MB und einmal mit 256MB.
Wenn du die Version mit 256MB hast dann musst du noch Step 2 und Step 3 ausführen.

3

Dienstag, 10. Oktober 2017, 20:47

Und Step3 wäre dann ein Image flashen?
Nein, im Ernst: Da kann man nur vermuten, dass du eine UE_Plus V1 hast. Nimm den richtigen Booltloader, flashe damit die Box, und nach formatieren des USB-Sticks ein Image deiner Wahl.
Und wie wäre es mit einer aussagekräftigen Signatur mit sinnvollen Supportinfos?
Grüßle
Ralf
---------------------------------------------
Gigablue Quad4K-mixed, UE4K, Quad_Plus-SSC, Quad-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
Astra 19.2E UniCable & KabelBW, oATV/teamBlue
(u.a.: DM900uhd,Vu+Duo,AXTriplx, E4HD), PC-DVB-S/C/T, Xtreamer, BDP5200, LG 42R51, Philips 24PFS4022/12, Samsung 933BW,UE32C5700,UE65HU7590
---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----

4

Montag, 23. Oktober 2017, 14:31

Hi ,
es tut mir Leid,ich bin Frischling :) Ich habe meine Signatur geaendert, hoffe es ist jetzt in ordnung, sonnst werde ich gaerne weitere Infos eingeben.
Ich habe Step 1 gemacht, danach habe Step 2 versucht, es scheint aber die USB nicht mehr zu sehen: usb in, gigablue anmachen , es passiert aber nichts.. nur 1511 am Display. Kein signal wird nach TV gesendet. Ich habe auch die IP ueber meine Netzwerk gesucht, es gibt aber nicht.
Weiter Hilfe immer Wilkommen :)
Vielen Dank,
Omar
Ps. darf mann hier auch auf English schreiben, da mein Deutsch nicht so gut ist?

Beiträge: 1 965

Wohnort: St. Wendel (SAARLAND!)

Beruf: Vertrieb

  • Nachricht senden

5

Montag, 23. Oktober 2017, 15:53

Wenn 1511 da steht, ist der Bootloader doch drauf. Jetzt noch das Image flashen.
1 x GigaBlue 4k und QUAD+ - oATV 6.1, Multiboot TeamBlue 6.1 u. HDF 6.2, Sky V14 (CI+), HD+ (OsCam), SSD 512GB u. HDD 2TB; 64 GB USB3 für Swap, TS, XPicons
2 x GigaBlue QUAD - oATV 6.0/omips 5.4, 4x DBS-S2, OsCam, GBit-Lan-Adapter, Seagate Mom. 500 GB, 16 GB USB
1 x GigaBlue X1 - oATV 6.0, DLAN

Samsung UE65F9090; Yamaha RX-A2050, Fritz 6490, Amplifi HD; Synology DS1817+

6

Montag, 23. Oktober 2017, 19:55

Ich habe den Thread mal aus dem Vorstellungsbereich hierher verschoben.

ich bin Frischling
no problem...

habe meine Signatur geaendert
keine da.


Ich habe Step 1 gemacht, danach habe Step 2 versucht
Zwischen Step1 und Step2 den Stick geleert/ formatiert?
Du schreibst oben, du hast eine Version 20151104 geflasht.
Für die UE_Plus V1 mit 128MB Flash ist der Bootloader:
http://www.gigablue-support.org/images/b…sh_20140724.zip
Für die UE_Plus V2 mit 256MB Flash ist der Bootloader:
http://www.gigablue-support.org/images/b…sh_20151104.zip
Klarheit über die Version deiner Box kann nun nur ein serielles Bootlog (ohne Flashen) bringen. HowTo findest du im Anleitungsbereich.
Wenn du das nicht hinbekommst, kannst du den Bootloader für die UE_Plus V1 flashen, hast dann aber kein WebFlash - also Image ist dann nur per USB flashbar.


nur 1511 am Display
Das ist gut, denn dann wurde der Flash geändert, aber vielleicht mit dem Unpassenden (Flashgröße).

habe auch die IP ueber meine Netzwerk gesucht
Die Box ist per LAN im Netz? Dann im Router schauen, welche IP der Box zugewiesen wurde. Alternativ
http://gb800ueplus

hier auch auf English schreiben, da mein Deutsch nicht so gut ist
Dein Deutsch ist zwar besser (und freundlicher), als das mancher deutschstämmiger User, aber hier im Forum darfst du auch gern in englisch schreiben.
Grüßle
Ralf
---------------------------------------------
Gigablue Quad4K-mixed, UE4K, Quad_Plus-SSC, Quad-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
Astra 19.2E UniCable & KabelBW, oATV/teamBlue
(u.a.: DM900uhd,Vu+Duo,AXTriplx, E4HD), PC-DVB-S/C/T, Xtreamer, BDP5200, LG 42R51, Philips 24PFS4022/12, Samsung 933BW,UE32C5700,UE65HU7590
---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----

islandkrk

Schüler

Beiträge: 278

Wohnort: Monaco und Insel Krk

Beruf: Zu zeit Immobilie Markler.

  • Nachricht senden

7

Montag, 23. Oktober 2017, 21:04

Gute abends habe selber Fehler gehabt usb Stütz raus aus dem box Strom trenne ohne usb neu starten musste gehen.MFG
Ich liebe das Leben...das Leben ist ein Hit!!! ;-)!Deutsch ist nicht meine Mutter Sprache,so Schreibfehler kann auftreten
GigaBlue HD + 500GB HDD Imig ATV 5,3 oder MPS 5,3 . Osccam 2.0 ,IP TV (m3u)

Ähnliche Themen