Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: GigaBlue Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

121

Mittwoch, 21. Mai 2014, 21:38

sende eine mail an gigabluehome@gmail.com
dann sehe ich ob deine mail überein stimmt und schalte dich frei.

122

Sonntag, 3. August 2014, 11:37

Hallo

:| Hallo zusammen bei mir is das gleiche habe keine Aktivierungs email bekommen Mfg Lepo

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

123

Sonntag, 3. August 2014, 12:18

bitte im spamordner mal nach sehen.

124

Samstag, 9. August 2014, 09:45

Kein Aktivierungscode

Moin Moin ... ichn bekomme leider auch keinen Aktivierungscode ... auch nich im spam ordner .... Bitte Hilfe ... Vielen Dank

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

125

Samstag, 9. August 2014, 12:31

du bist aktiv

asushdmi77

Frischling

Beiträge: 1

Wohnort: NRW/Town

Beruf: ?????????

  • Nachricht senden

126

Donnerstag, 14. August 2014, 17:49

kein Aktivierungs Code??

Hallo,



ich bekomme keine Mail nach Web.de, nichts im Spam Ordner.
Woher bekomme ich Nummer und Code? ?(

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

127

Donnerstag, 14. August 2014, 22:21

habe es nochmal geschickt

128

Freitag, 10. April 2015, 00:36

Kein Aktivierungscode erhalten

Hallo zusammen,

ich warte schon seit dem letzten Wochenende auf einen Aktivierungscode, aber kommt leider nicht!
LG
Hansi

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

129

Freitag, 10. April 2015, 01:04

habe nochmals eine geschickt, bitte im spamordner nachsehen.
oder an meine oben genannte email adresse mit deinem absender eine mail senden.

130

Freitag, 17. April 2015, 21:43

Aktivierungscode

Hallo,

Bekomme leider keinen Aktivierungscode

Gruß Hotte04

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

131

Freitag, 17. April 2015, 21:57

habe ihn dir nochmals geschickt.
bitte in den spamordner schauen.

132

Freitag, 10. Juli 2015, 11:24

aktivierungs code

bekomme leider auch keine mail mit aktivierungscode

hottehelge10

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

133

Freitag, 10. Juli 2015, 13:40

dein zugang ist aber aktiv, anscheinend ist deine mail doch gekommen.

Giuseppe33

Frischling

Beiträge: 1

Wohnort: Offenbach am Main

Beruf: Frachtsortierer

  • Nachricht senden

134

Mittwoch, 15. Juli 2015, 19:27

Keine Aktivierung

Hallo ich bekomme kein Aktivierungs Code Per E-mail, ich nutze Yahoo. Könnt ihr mir Bitte Helfen?

135

Mittwoch, 22. Juli 2015, 18:36

Aktivierungscode

Hallo habe auch kein Aktivierungscode bekommen

136

Donnerstag, 23. Juli 2015, 11:03

Manuel keine Mail bekommen

Hi.
Habe keine Mail bekommen.

FH manu
GigaBlue quad plus (1TB) mit OpenMips 4.2
Kernel:3.14.2
Stand: 11.12
4 Tuner (Tuner C+D: Giga DCB-S2 NIM (SP2246T)) an Unicable Inverto IDLB-QUDL-UNI2-OPP mit 4fach Splitter und vorgefertigten 30cm Kabel
Tunersetup Bild

Habe keine Rechtschreibscwäche, hab nur ein zu kleines Tablet. ?(

Benno6210

unregistriert

137

Donnerstag, 6. August 2015, 17:39

Hallo

Ich bekomme leider keine Aktivierung per Mail. Ich lebe in Frankreich und habe somit auch eine französische Adresse.

Mit freundlichen Grüßen

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

138

Donnerstag, 6. August 2015, 19:44

habs nochmal geschickt.
bitte auch in den spamordner sehen.

139

Mittwoch, 4. November 2015, 11:36

keine Mail erhalten

Sehr geehrte Damen ud Herren,

leider habe ich bisher keinen Aktivierungscode erhalten. Der Spamorder ist leer.
Ebenso hat ein erneutes Anfordern leider keinen Erfolg gehabt.

Vielen Dank im Voraus.
Mike

GigaBlue1

Rentner

Beiträge: 2 087

Wohnort: Europa

Beruf: Electronic

  • Nachricht senden

140

Mittwoch, 4. November 2015, 12:33

hab nochmals ausgelöst

Zurzeit sind neben Ihnen 4 Benutzer in diesem Thema unterwegs:

4 Besucher

Ähnliche Themen